Code review comment for lp:~osomon/ubuntu-phone-commons/appTemplate-packaging-fixes

G√ľnter Schwann (schwann) wrote :

57 + qtdeclarative5-ubuntu-ui-toolkit-plugin | qt-components-ubuntu
Should we still include the old "qt-components-ubuntu"?

58 + ${misc:Depends},
I'd move that as the first dependency (all other packages I know do that)

« Back to merge proposal