Code review comment for lp:~widelands-dev/widelands/cmakepolicy

Toni Förster (stonerl) wrote :

I installed 18.10 in a virtual machine. The problem seems to be cause by GCC-8 which, is standard on 18.10. Compiling with Clang shows no problems at all.

« Back to merge proposal