Code review comment for lp:~tapaal-dist-ctl/verifypn/arbitrary_query_count_support

Jiri Srba (srba) wrote :

OK, for now but a more generic design would be better.

review: Approve

« Back to merge proposal