Code review comment for ~muktupavels/unity:compizconfig

Khurshid Alam (khurshid-alam) wrote :

In the ppa I can't build unity

The following packages have unmet dependencies:
 builddeps:unity : Depends: libcompizconfig0-dev (>= 1:0.9.13.1+19.04.20190207.3-0ubuntu1) but it is not going to be installed

Can it be removed from debian/control ? May be add a break for libcompizconfig0 ?

« Back to merge proposal