Code review comment for lp:~mbp/bzr/715000-stacking

Robert Collins (lifeless) wrote :

This looks fine to me; I agree that renaming _fallback_vfs to _immediate_fallbacks or something would be an improvement.

review: Approve

« Back to merge proposal