Code review comment for lp:~kelemeng/libubuntuone/bug786632

Martin Pitt (pitti) wrote :

Should use dh_translations, see my comments in the bug. Thanks!

review: Needs Fixing

« Back to merge proposal