Code review comment for lp:~gary/launchpad/bug164196-3

Revision history for this message
Gary Poster (gary) wrote :

I have followed both of Aaron's suggestions, because I agreed that they were nicer. If Stuart prefers a bool after all (presumably because of space reasons), I can revert that bit pretty easily.

Thank you

« Back to merge proposal