Code review comment for lp:~bac/launchpad/bug-974617

j.c.sackett (jcsackett) wrote :

This looks good; I agree with Rick's request that the count be setup as a constant rather than a magic number in the iteration, but that's pretty minor.

review: Approve

« Back to merge proposal