ubuntu/+source/libgpg-error:ubuntu/wily-devel

Last commit made on 2015-06-04
Get this branch:
git clone -b ubuntu/wily-devel https://git.launchpad.net/ubuntu/+source/libgpg-error
Members of Ubuntu Server Dev import team can upload to this branch. Log in for directions.

Branch merges

Branch information

Name:
ubuntu/wily-devel
Repository:
lp:ubuntu/+source/libgpg-error

Recent commits

2d59d49... by dkg on 2015-06-04

1.19-2 (patches unapplied)

Imported using git-ubuntu import.

3945c91... by dkg on 2015-04-13

1.19-1 (patches unapplied)

Imported using git-ubuntu import.

264e919... by dkg on 2015-03-16

1.18-1 (patches unapplied)

Imported using git-ubuntu import.

3a1b768... by dkg on 2014-12-12

1.17-3 (patches unapplied)

Imported using git-ubuntu import.

8342b37... by dkg on 2014-10-24

1.17-2 (patches unapplied)

Imported using git-ubuntu import.

8008d9e... by dkg on 2014-09-29

1.17-1 (patches unapplied)

Imported using git-ubuntu import.

18b3e20... by dkg on 2014-09-22

1.16-2 (patches unapplied)

Imported using git-ubuntu import.

7a09360... by dkg on 2014-09-18

1.16-1 (patches unapplied)

Imported using git-ubuntu import.

c179113... by dkg on 2014-09-09

1.15-1 (patches unapplied)

Imported using git-ubuntu import.

4cf6557... by dkg on 2014-08-28

1.13-4 (patches unapplied)

Imported using git-ubuntu import.