Code review comment for lp:~unity-team/unity/autohide-load-934514

Bilal Akhtar (bilalakhtar) wrote :

Actually, I was wrong. I need to return false rather than true. Change made.

« Back to merge proposal