lp:ubuntu/trusty/language-pack-kde-vi

Created by Ubuntu Package Importer and last modified
Get this branch:
bzr branch lp:ubuntu/trusty/language-pack-kde-vi
Members of Ubuntu branches can upload to this branch. Log in for directions.

Branch merges

Related bugs

Related blueprints

Branch information

Owner:
Ubuntu branches
Status:
Mature

Recent revisions

62. By Harald Sitter

* Add README.source
* Add Vcs entries to debian/control
* Remove kdevelop/kdevplatform l10n as dependency. They are being pulled
  onto the ISO for no good reason.

61. By Jonathan Riddell

Rebuild for KDE SC 14.04

60. By Jonathan Riddell

KDE SC 4.11.0

59. By Jonathan Riddell

KDE SC 4.10.80

58. By Jonathan Riddell

KDE SC 4.10.0

57. By Jonathan Riddell

KDE SC 4.10 RC 2

56. By Jonathan Riddell

KDE SC 4.10 beta 2

55. By Jonathan Riddell

KDE SC 4.10 beta

54. By Jonathan Riddell

Add conflicts on old -base packages to remove them

53. By Jonathan Riddell

Add dependency on kdevelop-l10n, kdevelop-php-docs-l10n, kdevelop-php-l10n

Branch metadata

Branch format:
Branch format 7
Repository format:
Bazaar repository format 2a (needs bzr 1.16 or later)
Stacked on:
lp:ubuntu/utopic/language-pack-kde-vi
This branch contains Public information 
Everyone can see this information.

Subscribers