Code review comment for lp:~therp-nl/banking-addons/ba70-aggregate_payment

Holger Brunn (Therp) (hbrunn) wrote :

...forget about the comment about #591, by now I think you're doing the right thing here

« Back to merge proposal