Code review comment for lp:~sil2100/unity-2d/oneiric-security

Gerry Boland (gerboland) wrote :

I'm a little worried about your changing the version number. Is 4.12.0-0ubuntu1.2 > 4.12.0-0ubuntu2 ?

« Back to merge proposal