Code review comment for lp:~sebastien.beau/openerp-product-attributes/openerp-product-attributes-product-dimension

+1 for product_size and derivatives. The shorter, the better.

« Back to merge proposal