Code review comment for lp:~ralsina/ubuntu-sso-client/change-your-mind

dobey (dobey) wrote :

+ logger.debug('About to emit passwordForgotten signal')

I suppose this also needs to say 'createAccount signal' instead?

« Back to merge proposal