Code review comment for lp:~pedro.baeza/banking-addons/6.1-bank-statement-reconcile-prof_parsing

Revision history for this message
Stefan Rijnhart (Opener) (stefan-opener) wrote :

Maybe you want to make it a keyword argument, to prevent confusion when other modules apply the same mechanism for a different purpose?

review: Needs Information

« Back to merge proposal