Code review comment for ~paelzer/ubuntu/+source/php7.3:bug-1850933-mod-php-ordering-on-install

Bryce Harrington (bryce) wrote :

Yes this LGTM. Have you tested that it does correct the issue?

I suppose we'll need an equivalent in php7.4, to conflict to libapache2-mod-php7.3?

review: Needs Information

« Back to merge proposal