Code review comment for lp:~nataliabidart/ubuntuone-control-panel/replication-to-the-backend

Revision history for this message
Eric Casteleijn (thisfred) wrote :

Minor point: I don't like exclude/replicate as complementary method names, I'd prefer exclude/include or maybe even include_in_replication/exclude_from_replication for clarity.

« Back to merge proposal