Code review comment for ~muktupavels/unity:compizconfig

> I think we no longer need 00_remove_obsolete_plugins_in_unity_session_v3.py.
>
> We do not support upgrades from versions before Ubuntu 18.04, and 18.04 users
> already have this migration applied.

Removed commit that added this file.

« Back to merge proposal