Code review comment for lp:~milo/linaro-ci-dashboard/can-chain-with-method

Revision history for this message
Milo Casagrande (milo) wrote :

On Fri, Aug 31, 2012 at 10:18 AM, Данило Шеган <email address hidden> wrote:
> Or perhaps "can_chain_into".

I prefer this one, so we maintain the "chain" idea and settle it as
valid terminology for the loops.
Will modify it and then merge.

--
Milo Casagrande
Infrastructure Engineer
Linaro.org <www.linaro.org> │ Open source software for ARM SoCs

« Back to merge proposal