lp:~marcustomlinson/unity-js-scopes/support-new-sdk

Created by Marcus Tomlinson on 2015-10-25 and last modified on 2015-10-25
Get this branch:
bzr branch lp:~marcustomlinson/unity-js-scopes/support-new-sdk
Only Marcus Tomlinson can upload to this branch. If you are Marcus Tomlinson please log in for upload directions.

Branch merges

Related bugs

Related blueprints

Branch information

Owner:
Marcus Tomlinson
Project:
unity-js-scopes
Status:
Merged

Recent revisions

97. By Marcus Tomlinson on 2015-10-25

Install qtc templates to old+new sdk folders so both are supported

96. By Alexandre Abreu on 2015-10-23

tweak license

95. By Alexandre Abreu on 2015-10-23

fix copyright file

94. By Alexandre Abreu on 2015-10-23

tweak license string

93. By Alexandre Abreu on 2015-10-23

tweaks copyright headers

92. By Alexandre Abreu on 2015-10-23

merge trunk

91. By Alexandre Abreu on 2015-10-23

try fix for bad license tag in debian copyright

90. By Alexandre Abreu on 2015-10-22

Fix SearchMetadata name to match api one

89. By Alexandre Abreu on 2015-10-22

Fix searchdata error

88. By Alexandre Abreu on 2015-10-22

merge trunk

Branch metadata

Branch format:
Branch format 7
Repository format:
Bazaar repository format 2a (needs bzr 1.16 or later)
Stacked on:
lp:unity-js-scopes
This branch contains Public information 
Everyone can see this information.

Subscribers