Code review comment for lp:~logan/ubuntu/quantal/libmusicbrainz/new-upstream

Logan Rosen (logan) wrote :

I did that because Lintian was getting angry about how debian/compat is set to "9," but debian/control requires only version 7 or up of debhelper - the Lintian website recommended increasing the version in control to greater than or equal to the compatibility value.

« Back to merge proposal