Code review comment for lp:~jaypipes/glance/use-optparse

Jay Pipes (jaypipes) wrote :

And how does that go towards our goal of supporting Python 2.6? :)

« Back to merge proposal