Code review comment for lp:~jamesh/mediascanner2/model-auto-update

James Henstridge (jamesh) wrote :

It was the StreamingModel::status() method, actually. I guess that could be renamed to getStatus() instead.

« Back to merge proposal