Code review comment for lp:~ignacio-nin/percona-xtradb-cluster/5.5.29-nonconflicting-libmysqlclient

Revision history for this message
Raghavendra D Prabhu (raghavendra-prabhu) wrote :

I don't think

-SET(WSREP_PATCH_VERSION "7.1")
+SET(WSREP_PATCH_VERSION "7.2")

should be part of this patch since it is bumped upstream. (and it is 7.3 now).

review: Needs Fixing

« Back to merge proposal