Code review comment for lp:~donadigo/slingshot/uninstall-apps

Neal Gompa (ngompa13) wrote :

If you're going to use AppStream instead of appstream-glib, be sure to target AppStream 0.10 or newer only. There's an API break between 0.9.x and 0.10.x.

review: Needs Fixing

« Back to merge proposal