Code review comment for lp:~aniket-deole/switchboard/bug-fix

Revision history for this message
Aniket Deole (aniket-deole) wrote :

I updated my local repo to the latest from lp:switchboard using "bzr merge" and now it requires gtk 3.6. But I'm still on Luna which has 3.4! Any help ?

« Back to merge proposal