Code review comment for lp:~abreu-alexandre/ubuntu-html5-theme/deprecate-html5-container-package

Revision history for this message
Ɓukasz Zemczak (sil2100) wrote :

If ubuntu-html5-sdk is supposed to replace the old ubuntu-html5-container, what you need is:
Conflicts: ubuntu-html5-container
Replaces: ubuntu-html5-container

review: Needs Fixing

« Back to merge proposal