Code review comment for lp:~3v1n0/unity/lockscreen-num-lock-warning

Andrea Azzarone (azzar1) wrote :

OnLockStateChanged and CheckLocks are poorly named IMHO. CheckLockWarnings?

« Back to merge proposal