Branches for Warty

Name Status Last Modified Last Commit
lp:ubuntu/warty/cdrdao 1 Development 2009-07-04 04:25:50 UTC 2009-07-04
2. It is apparently impossible to build ...

Author: Andrew Suffield
Revision Date: 2004-06-24 22:33:16 UTC

It is apparently impossible to build packages with correct
dependencies while gcc 3.4 is installed, even if it isn't
used. Nothing else is wrong, just the dependencies (closes: #256070).

11 of 1 result