Branches for Oneiric

Name Status Last Modified Last Commit
lp:ubuntu/oneiric/quassel bug 2 Mature 2011-09-20 20:52:02 UTC 2011-09-20
82. Fix bug in quassel-core preinst scrip...

Author: Felix Geyer
Revision Date: 2011-09-19 19:18:08 UTC

Fix bug in quassel-core preinst script that caused upgrade commands to
be run on new installations. (LP: #853841)

lp:~paulbrianstewart/ubuntu/oneiric/quassel/833751-String-Error-Fix bug(Has a merge proposal) 1 Development 2011-08-26 05:28:09 UTC 2011-08-26
80. * Changed the message to "You need at...

Author: Paul Stewart
Revision Date: 2011-08-26 05:26:44 UTC

* Changed the message to "You need at least 0.6 quasselcore to use this feature"

12 of 2 results