libkf5pty-dev 5.84.0-0ubuntu1 (armhf binary) in ubuntu impish

 Provides primitives for opening & closing a pseudo
 TTY pair, assigning the controlling TTY, utmp
 registration and setting various terminal attributes.
 .
 Contains development files for kpty.

Details

Package version:
5.84.0-0ubuntu1
Source:
kpty 5.84.0-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional