libkf5configgui5-dbgsym 5.81.0-0ubuntu1 (armhf binary) in ubuntu impish

Details

Package version:
5.81.0-0ubuntu1
Source:
kconfig 5.81.0-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships