Branches for Gutsy

Name Status Last Modified Last Commit
lp:ubuntu/gutsy/libtext-wrapi18n-perl 1 Development 2009-05-13 22:45:42 UTC
3. * Set Standards-Version to 3.7.2. *...

Author: Anibal Monsalve Salazar
Revision Date: 2006-06-22 15:49:23 UTC

 * Set Standards-Version to 3.7.2.
 * Set debian/compat to 5.
 * Fixed "build-depends-indep-should-be-build-depends debhelper".

11 of 1 result