Branches for Gutsy

Name Status Last Modified Last Commit
lp:ubuntu/gutsy/liblocale-maketext-fuzzy-perl 1 Development 2009-07-15 02:18:56 UTC 2009-07-15
4. * New maintainer. * Upgrade to Standa...

Author: Niko Tyni
Revision Date: 2006-12-04 23:47:31 UTC

* New maintainer.
* Upgrade to Standards-Version 3.7.2. No changes needed.
* Upgrade to debhelper compatibility level 5.
* Update debian/copyright.
* Move debhelper to from Build-Depends-Indep to Build-Depends,
  as it's required by the 'clean' target.

11 of 1 result