Branches for Gutsy

Name Status Last Modified Last Commit
lp:ubuntu/gutsy/gedit-plugins 1 Development 2009-12-05 05:25:02 UTC
13. * New upstream version: - Require ...

Author: Áron Sisak
Revision Date: 2007-10-01 22:11:29 UTC

* New upstream version:
  - Require gedit 2.20
  - Improve joinlines plugin
  - New and updated translations: vi, ca, hu, fi, it, pt_BR, ja
* debian/control.in
  - Dependencies gedit, gedit-dev bumped based on configure.ac
* debian/patches/20_gtksourceview2.patch
  - Dropped as got fixed upstream
* debian/patches/99_autoconf.patch:
  - Dropped as not needed

11 of 1 result