libqt5x11extras5-dbgsym 5.14.2-2 (riscv64 binary) in ubuntu groovy

Details

Package version:
5.14.2-2
Source:
qtx11extras-opensource-src 5.14.2-2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships