akonadi-import-wizard-dbgsym 4:19.12.3-0ubuntu1 (amd64 binary) in ubuntu groovy

Details

Package version:
4:19.12.3-0ubuntu1
Source:
akonadi-import-wizard 4:19.12.3-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships