libgl1 1.3.1-1ubuntu0.20.04.1 (i386 binary) in ubuntu focal

 This is an implementation of the vendor-neutral dispatch layer for
 arbitrating OpenGL API calls between multiple vendors on a per-screen basis.
 .
 This package contains support for old libGL for compatibility reasons.

Details

Package version:
1.3.1-1ubuntu0.20.04.1
Source:
libglvnd 1.3.1-1ubuntu0.20.04.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra