libflatzebra-0.1-2v5 0.1.7-1 (amd64 binary) in ubuntu focal

 flatzebra is a simple generic C++ game engine library supporting 2D
 double-buffering.
 .
 You should install this package if you need to run packages which use
 flatzebra.

Details

Package version:
0.1.7-1
Source:
flatzebra 0.1.7-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional