kate5-data 4:19.04.3-0ubuntu2 (ppc64el binary) in ubuntu eoan

 This package contains the architecture-independent shared data files needed
 for Kate editor

Details

Package version:
4:19.04.3-0ubuntu2
Source:
kate 4:19.04.3-0ubuntu2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Replaces:
Breaks: