kate5-data 4:18.12.3-0ubuntu1 (amd64 binary) in ubuntu eoan

 This package contains the architecture-independent shared data files needed
 for Kate editor

Details

Package version:
4:18.12.3-0ubuntu1
Source:
kate 4:18.12.3-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Replaces:
Breaks: