libextutils-parsexs-perl binary package in Ubuntu Disco i386

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  Deleted Ubuntu Disco i386 release universe perl Optional 3.350000-1
  • Removal requested on 2018-11-06.
  • Deleted on 2018-11-06 by Steve Langasek

    Package version is obsolete with perl 5.28; LP: #1801901, Debian bug #912682

  • Published on 2018-10-30
  • Copied from ubuntu bionic-proposed amd64 in Primary Archive for Ubuntu