libcpan-meta-requirements-perl 2.140-1 (i386 binary) in ubuntu disco

 A CPAN::Meta::Requirements object models a set of version constraints like
 those specified in the META.yml or META.json files in CPAN distributions. It
 can be built up by adding more and more constraints, and it will reduce them
 to the simplest representation.
 .
 Logically impossible constraints will be identified immediately by thrown
 exceptions.

Details

Package version:
2.140-1
Source:
libcpan-meta-requirements-perl 2.140-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional