Name Status Last Modified Last Commit
lp:ubuntu/wily/zope.authentication 1 Development 2015-05-07 03:34:39 UTC 2015-05-07
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/vivid/zope.authentication 2 Mature 2014-10-25 18:53:35 UTC 2014-10-25
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/utopic/zope.authentication 2 Mature 2014-04-24 05:05:03 UTC 2014-04-24
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/trusty/zope.authentication 2 Mature 2013-10-20 22:54:12 UTC 2013-10-20
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/saucy/zope.authentication 2 Mature 2013-04-27 05:51:19 UTC 2013-04-27
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/raring/zope.authentication 2 Mature 2012-10-19 04:08:25 UTC 2012-10-19
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/quantal/zope.authentication 2 Mature 2012-04-26 19:11:26 UTC 2012-04-26
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/precise/zope.authentication 2 Mature 2011-11-14 11:09:45 UTC 2011-11-14
8. Fake sync due to mismatching orig tar...

Author: Gediminas Paulauskas
Revision Date: 2011-11-14 11:09:45 UTC

Fake sync due to mismatching orig tarball.

lp:ubuntu/oneiric/zope.authentication 2 Mature 2011-08-04 15:48:51 UTC 2011-08-04
7. * Use dh_python2 instead of deprecate...

Author: Gediminas Paulauskas
Revision Date: 2011-08-04 15:48:51 UTC

* Use dh_python2 instead of deprecated python-central. (Closes: #617158)
* Remove the use of python-van.pydeb.
* debian/control: build-depend on python-all (not -dev).
* debian/copyright: update, convert to dep5 format.

lp:ubuntu/natty/zope.authentication 2 Mature 2011-02-11 17:57:06 UTC 2011-02-11
6. New upstream release.

Author: Gediminas Paulauskas
Revision Date: 2011-02-11 17:57:06 UTC

New upstream release.

lp:ubuntu/maverick/zope.authentication 2 Mature 2010-04-30 23:56:38 UTC 2010-04-30
5. Convert to debhelper 7 and the pydeb ...

Author: Fabio Tranchitella
Revision Date: 2010-01-05 21:08:09 UTC

Convert to debhelper 7 and the pydeb dh7 extension.

lp:ubuntu/lucid/zope.authentication 1 Development 2010-01-05 21:08:09 UTC 2010-01-05
5. Convert to debhelper 7 and the pydeb ...

Author: Fabio Tranchitella
Revision Date: 2010-01-05 21:08:09 UTC

Convert to debhelper 7 and the pydeb dh7 extension.

lp:ubuntu/karmic/zope.authentication 1 Development 2009-09-12 23:00:04 UTC 2009-09-12
3. * Set section to zope. * Rebuild agai...

Author: Matthias Klose
Revision Date: 2009-09-12 23:00:04 UTC

* Set section to zope.
* Rebuild against van.pydeb 1.3.

113 of 13 results