nautilus-compare 0.0.4+po1-1 source package in Ubuntu

Changelog

nautilus-compare (0.0.4+po1-1) unstable; urgency=low


  * Repack the orig tarball to include the latest translations
    coming from Launchpad. (Closes: #699048)

 -- Andrea Veri <email address hidden>  Tue, 21 May 2013 16:21:43 +0200

Upload details

Uploaded by:
Märt Põder on 2013-05-23
Uploaded to:
Sid
Original maintainer:
Märt Põder
Architectures:
all
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe gnome
Xenial release on 2015-10-22 universe gnome
Trusty release on 2013-10-18 universe gnome

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
nautilus-compare_0.0.4+po1-1.dsc 2.0 KiB f74e5fbf54aa404db6c209b228bac710303bdbc0d340a014f6c8f860c55b844c
nautilus-compare_0.0.4+po1.orig.tar.gz 7.4 KiB cb5ef3a5a877e6ac06676037ef1d23154a86b6381961a202e4934c08b51a32c8
nautilus-compare_0.0.4+po1-1.debian.tar.gz 3.0 KiB 9d9a14b334fa7183f46999de95b364711d20a131992acdab4a9742623713d76e

No changes file available.

Binary packages built by this source

nautilus-compare: No summary available for nautilus-compare in ubuntu eoan.

No description available for nautilus-compare in ubuntu eoan.