liblocale-codes-perl 3.57-1 source package in Ubuntu

Changelog

liblocale-codes-perl (3.57-1) unstable; urgency=medium

  * Team upload.
  * debian/*: update GitHub URLs to use HTTPS.
  * Import upstream version 3.57.
  * Declare compliance with Debian Policy 4.1.4.
  * Bump debhelper compatibility level to 10.

 -- gregor herrmann <email address hidden>  Sat, 23 Jun 2018 18:00:12 +0200

Upload details

Uploaded by:
Debian Perl Group on 2018-06-23
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Cosmic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
liblocale-codes-perl_3.57-1.dsc 2.2 KiB bad23092c22cb0eac4d5f6f491c06d2d519dbe8232f21290e45e94f087c9fee6
liblocale-codes-perl_3.57.orig.tar.gz 829.6 KiB 3547cffeb6098a706a5647f6079e06cbdb68a6b7f9c8d5b0032659df7bfd8812
liblocale-codes-perl_3.57-1.debian.tar.xz 1.8 KiB dffeec0e9cf444ed94e13e0eae2261c97eb2c0e19271da1f184739602da421b0

Available diffs

No changes file available.

Binary packages built by this source

liblocale-codes-perl: No summary available for liblocale-codes-perl in ubuntu disco.

No description available for liblocale-codes-perl in ubuntu disco.