editra 0.5.30-1ubuntu0.2 source package in Ubuntu

Changelog

editra (0.5.30-1ubuntu0.2) lucid-proposed; urgency=low

  * debian/control: set python-wxtools version to << 2.8.10.1-0ubuntu1.2 in
    Conflicts field (LP: #559822).
 -- Devid Antonio Filoni <email address hidden>   Fri, 06 Aug 2010 20:21:11 +0200

Upload details

Uploaded by:
Devid Antonio Filoni on 2010-08-06
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
all
Section:
editors
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
editra_0.5.30.orig.tar.gz 2.9 MiB 1c1115789a6fbe7cbdaf842f9237057c4403f7db54487df273f44383dcf3adf2
editra_0.5.30-1ubuntu0.2.diff.gz 4.9 KiB 204cd905327c6c0eee022d7b0eb546096ec906e6a06074c531d2d1e0199e99d3
editra_0.5.30-1ubuntu0.2.dsc 1.2 KiB 4f8c3fd83fc2a4465cbf341968632b77435d385d9e422f2d341d4e447db44cd5

View changes file

Binary packages built by this source

editra: No summary available for editra in ubuntu lucid.

No description available for editra in ubuntu lucid.